	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="it-IT"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="it-IT"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="it-IT"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="https://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.calciomercato.napoli.it/xmlrpc.php"/>

	<title>Juventus, Milan e Inter non giocheranno più la Serie A: la Superlega è ufficiale</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="12 club europei, tra i quali Juventus, Milan e Inter, hanno reso nota la creazione di una nuova competizione europea con un comunicato congiunto. &quot;Dodici"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.calciomercato.napoli.it/juventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juventus, Milan e Inter non giocheranno più la Serie A: la Superlega è ufficiale" />
<meta property="og:description" content="12 club europei, tra i quali Juventus, Milan e Inter, hanno reso nota la creazione di una nuova competizione europea con un comunicato congiunto. &quot;Dodici" />
<meta property="og:url" content="https://www.calciomercato.napoli.it/juventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale/" />
<meta property="og:site_name" content="Calciomercato Napoli" />
<meta property="article:tag" content="Ultimissime Calcio Napoli" />
<meta property="article:section" content="Ultime Notizie" />
<meta property="article:published_time" content="2021-04-18T23:05:15+00:00" />
<meta property="article:modified_time" content="2021-04-19T00:19:12+00:00" />
<meta property="og:updated_time" content="2021-04-19T00:19:12+00:00" />
<meta property="og:image" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve.jpg" />
<meta property="og:image:secure_url" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="12 club europei, tra i quali Juventus, Milan e Inter, hanno reso nota la creazione di una nuova competizione europea con un comunicato congiunto. &quot;Dodici" />
<meta name="twitter:title" content="Juventus, Milan e Inter non giocheranno più la Serie A: la Superlega è ufficiale" />
<meta name="twitter:image" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Calciomercato Napoli &raquo; Feed" href="https://www.calciomercato.napoli.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calciomercato Napoli &raquo; Feed dei commenti" href="https://www.calciomercato.napoli.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Calciomercato Napoli &raquo; Juventus, Milan e Inter non giocheranno più la Serie A: la Superlega è ufficiale Feed dei commenti" href="https://www.calciomercato.napoli.it/juventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calciomercato.napoli.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.calciomercato.napoli.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.min.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='mace-gallery-css'  href='https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/gallery/css/gallery.min.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpsw_social-icons-css'  href='https://www.calciomercato.napoli.it/wp-content/plugins/wp-social-widget/assets/css/social-icons.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsw_social-css-css'  href='https://www.calciomercato.napoli.it/wp-content/plugins/wp-social-widget/assets/css/social-style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.calciomercato.napoli.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.calciomercato.napoli.it/wp-content/themes/bimber/css/7.5/styles/original/all-light.min.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-single-css'  href='https://www.calciomercato.napoli.it/wp-content/themes/bimber/css/7.5/styles/original/single-light.min.css?ver=7.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.calciomercato.napoli.it/wp-content/uploads/dynamic-style-1615992063.css' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-mashshare-css'  href='https://www.calciomercato.napoli.it/wp-content/themes/bimber/css/7.5/styles/original/mashshare-light.min.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.calciomercato.napoli.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1576493420' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/plugins/wp-table-builder/inc/frontend/js/wp-table-builder-frontend.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.calciomercato.napoli.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"175277","token":"4c694af541","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calciomercato.napoli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calciomercato.napoli.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.calciomercato.napoli.it/?p=175277' />
<link rel="alternate" type="application/json+oembed" href="https://www.calciomercato.napoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercato.napoli.it%2Fjuventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.calciomercato.napoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercato.napoli.it%2Fjuventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale%2F&#038;format=xml" />

	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	

<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.calciomercato.napoli.it\/juventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale\/"},"url":"https:\/\/www.calciomercato.napoli.it\/juventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale\/","headline":"Juventus, Milan e Inter non giocheranno più la Serie A: la Superlega è...","datePublished":"2021-04-19T01:05:15+02:00","dateModified":"2021-04-19T02:19:12+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.calciomercato.napoli.it\/#organization","name":"Calciomercato Napoli","logo":{"@type":"ImageObject","url":"https:\/\/www.calciomercato.napoli.it\/wp-content\/uploads\/2019\/11\/amplogo.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.calciomercato.napoli.it\/wp-content\/uploads\/2019\/11\/calciomercatojuve.jpg","width":1200,"height":800},"articleSection":"Ultime Notizie","keywords":"Ultimissime Calcio Napoli","description":"12 club europei, tra i quali Juventus, Milan e Inter, hanno reso nota la creazione di una nuova competizione europea con un comunicato congiunto. \"Dodici prestigiosi club europei di calcio hanno annunciato oggi congiuntamente un accordo per costituire una nuova competizione calcistica infrasettimanale. La Super League, governata dai Club","author":{"@type":"Person","name":"Emanuele","url":"https:\/\/www.calciomercato.napoli.it\/author\/emanuele-celeste\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d471329f2c85653c31e4cb5cf8528eec?s=96&r=g","height":96,"width":96}}}</script>

<meta property="fb:app_id" content=""><meta property="fb:admins" content="">            <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
            
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["ultime-notizie"],"pageAttributes":["ultimissime"],"pagePostAuthor":"Emanuele"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTJNRVJ');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.calciomercato.napoli.it/wp-content/themes/bimber/css/7.5/bimber/fonts/bimber.eot");
			src:url("https://www.calciomercato.napoli.it/wp-content/themes/bimber/css/7.5/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.calciomercato.napoli.it/wp-content/themes/bimber/css/7.5/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.calciomercato.napoli.it/wp-content/themes/bimber/css/7.5/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.calciomercato.napoli.it/wp-content/themes/bimber/css/7.5/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
			<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		

<!-- This site is optimized with the Schema plugin v1.7.8.1 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.calciomercato.napoli.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.calciomercato.napoli.it/juventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale/",
                "name": "Juventus, Milan e Inter non giocheranno pi\u00f9 la Serie A: la Superlega \u00e8 ufficiale",
                "image": "https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve.jpg"
            }
        }
    ]
}</script>

<link rel="amphtml" href="https://www.calciomercato.napoli.it/juventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale/amp/"><link rel="icon" href="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/faviconcalciomercatonapoli-110x110.jpg" sizes="32x32" />
<link rel="icon" href="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/faviconcalciomercatonapoli-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/faviconcalciomercatonapoli-192x192.jpg" />
<meta name="msapplication-TileImage" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/faviconcalciomercatonapoli.jpg" />
<meta name="g1:switch-skin-css" content="https://www.calciomercato.napoli.it/wp-content/themes/bimber/css/7.5/styles/mode-dark.min.css" />	<script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script>
		<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
			<style type="text/css" id="wp-custom-css">
			.ad_top {float:left; margin-right: 15px;}
.g1-hb-row-c .current-menu-item > a {color: #000!important}




body .wpsw-social-links, body .wpsw-social-links-shortcode {
    margin: 0;
    padding: 0;
    text-align: center;
}

.g1-footer.g1-row.g1-row-layout-page {
    display: none !important;
}

.wptb-image-wrapper a {
    margin: 10px auto 0 auto !important;
}		</style>
			<script type="text/javascript">
    var _nat = _nat || [];
    _nat.push(['id', '5dcd27a865e466528a67ebb9']);
    (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
    })();
    </script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-175277 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope itemtype="http://schema.org/WebPage">

<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-secondary-nav -->
<!-- END .g1-secondary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list g1-socials-s  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/calciomercatonapoliofficial/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/CalcioMercatoNA" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id">
				<p class="g1-mega g1-mega-1st site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.calciomercato.napoli.it/" rel="home">
									<img class="g1-logo g1-logo-default" width="140" height="84" src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/logojpg.jpg" srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2015/09/calciomercato-napoli3.gif 2x,https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/logojpg.jpg 1x" alt="Calciomercato Napoli" />												</a>

				</p>

	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-138393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-138393"><a href="https://calciomercato.napoli.it">HOME</a></li>
<li id="menu-item-140310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-140310"><a href="https://www.calciomercato.napoli.it/ultimissime/">Ultimissime</a></li>
<li id="menu-item-141398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-141398"><a href="https://www.calciomercato.napoli.it/obiettivi-di-mercato/">Obiettivi</a></li>
<li id="menu-item-140313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-140313"><a href="https://www.calciomercato.napoli.it/rassegna-stampa/">Rassegna Stampa</a>
<ul class="sub-menu">
	<li id="menu-item-140314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140314"><a href="https://www.calciomercato.napoli.it/gazzetta-dello-sport/">Gazzetta dello Sport</a></li>
	<li id="menu-item-140315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140315"><a href="https://www.calciomercato.napoli.it/corriere-dello-sport/">Corriere dello Sport</a></li>
	<li id="menu-item-140316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140316"><a href="https://www.calciomercato.napoli.it/tuttosport/">Tuttosport</a></li>
	<li id="menu-item-140317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140317"><a href="https://www.calciomercato.napoli.it/il-mattino-napoli/">Il Mattino Napoli</a></li>
</ul>
</li>
<li id="menu-item-164595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-164595"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-napoli/">Probabili Formazioni</a>
<ul class="sub-menu">
	<li id="menu-item-140318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140318"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-gazzetta/">Probabili formazioni Gazzetta</a></li>
	<li id="menu-item-140319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140319"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-sportmediaset/">Probabili formazioni Sportmediaset</a></li>
	<li id="menu-item-140320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140320"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-sky/">Probabili formazioni SKY</a></li>
</ul>
</li>
<li id="menu-item-140312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-140312"><a href="https://www.calciomercato.napoli.it/esclusive/">Esclusive</a></li>
<li id="menu-item-139659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-139659"><a href="https://www.calciomercato.napoli.it/partite-in-diretta-tv/">Partite in Diretta TV</a></li>
<li id="menu-item-163884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-163884"><a href="https://www.calciomercato.napoli.it/biglietti-napoli/">Biglietti Napoli</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.calciomercato.napoli.it/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Cerca</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.calciomercato.napoli.it/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Cerca &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Cerca</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
																	<div class="g1-id">
	
	<p class="g1-mega g1-mega-1st site-title">
		<a class="g1-logo-wrapper"
		   href="https://www.calciomercato.napoli.it/" rel="home">
							<img class="g1-logo g1-logo-default" width="370" height="84" src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/logojpg.jpg"  alt="Calciomercato Napoli" />									</a>
	</p>

	</div>															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																		<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																		<div class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="#" title="Follow us">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/calciomercatonapoliofficial/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/CalcioMercatoNA" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
	</div>
																		<div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon ">
		<a class="g1-drop-toggle" href="https://www.calciomercato.napoli.it/?s=">
			<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Cerca</span>
			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default g1-searchform-ajax search-form"
	      action="https://www.calciomercato.napoli.it/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Cerca &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Cerca</button>
	</form>

			<div class="g1-searches g1-searches-ajax"></div>
	</div>
		</div>
	</div>
																																																	</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		

			<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
			<div class="g1-row-background">
			</div>

			<div class="g1-row-inner">
				<div class="g1-column">
					<nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta">
				<p class="g1-breadcrumbs-label">You are here: </p>
				<ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://www.calciomercato.napoli.it/" href="https://www.calciomercato.napoli.it/">
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
						<a itemprop="item" content="https://www.calciomercato.napoli.it/ultime-notizie/" href="https://www.calciomercato.napoli.it/ultime-notizie/">
						<span itemprop="name">Ultime Notizie</span>
						<meta itemprop="position" content="2" />
						</a>
						</li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
					<span itemprop="name">Juventus, Milan e Inter non giocheranno più la Serie A: la Superlega è ufficiale</span>
					<meta itemprop="position" content="3" />
					<meta itemprop="item" content="https://www.calciomercato.napoli.it/juventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale/" />
					</li></ol>
				</nav>				</div>
			</div>
		</div><!-- .g1-row -->
	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-175277" class="entry-tpl-classic post-175277 post type-post status-publish format-standard has-post-thumbnail category-ultime-notizie tag-ultimissime" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				<span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.calciomercato.napoli.it/ultime-notizie/" class="entry-category entry-category-item-10"><span itemprop="articleSection">Ultime Notizie</span></a></span></span>
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Juventus, Milan e Inter non giocheranno più la Serie A: la Superlega è ufficiale</h1>
						
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m ">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label">Articolo di</span>
			<a href="https://www.calciomercato.napoli.it/author/emanuele-celeste/" title="Articolo di" rel="author">
			
							<strong itemprop="name">Emanuele</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-04-19T01:05:15" itemprop="datePublished">19 Aprile 2021, 01:05</time>					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<figure class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 66.62269129%;"><img width="758" height="505" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="Calciomercato: Barcellona-Juve, a gennaio si profila un clamoroso scambio" itemprop="contentUrl" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-758x505.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-758x505.jpg 758w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-300x200.jpg 300w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-768x512.jpg 768w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-1024x683.jpg 1024w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-180x120.jpg 180w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-561x374.jpg 561w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-1122x748.jpg 1122w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-364x243.jpg 364w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-728x485.jpg 728w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-608x405.jpg 608w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-1152x768.jpg 1152w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve.jpg 1200w" data-sizes="(max-width: 758px) 100vw, 758px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="800" /></figure>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
			
<p>12 club europei, tra i quali Juventus, Milan e Inter, hanno reso nota la creazione di una nuova competizione europea con un comunicato congiunto. <em>&#8220;Dodici prestigiosi club europei di calcio hanno annunciato oggi congiuntamente un accordo per costituire una nuova competizione calcistica infrasettimanale</em>. <em>La Super League, governata dai Club Fondatori. </em><em>AC Milan, Arsenal FC, Atlético de Madrid, Chelsea FC, FC Barcelona, FC Internazionale Milano, Juventus FC, Liverpool FC, Manchester City, Manchester United, Real Madrid CF e Tottenham Hotspur hanno tutti aderito in qualità di Club Fondatori. È previsto che altri tre club aderiranno come Club Fondatori prima della stagione inaugurale, che dovrebbe iniziare non appena possibile.</em> <em>In futuro, i Club Fondatori auspicano l’avvio di consultazioni con UEFA e FIFA al fine di lavorare insieme cooperando per il raggiungimento dei migliori risultati possibili per la nuova Lega e per il calcio nel suo complesso&#8221;</em>, si legge.</p>
<p><em>Per poter sfruttare le seguenti promozioni è necessario cliccare sul book di riferimento ed effettuare l’iscrizione sui seguenti siti che operano in Italia in totale sicurezza</em> <div class="wptb-table-container wptb-table-168485"><div class="wptb-table-container-matrix"><table class="wptb-preview-table wptb-element-main-table_setting-167812 wptb-table-preview-head" data-reconstraction="0" style="border-width: 0px; border-style: solid; border-image: initial;" data-wptb-table-tds-sum-max-width="300" data-wptb-cells-width-auto-count="3" data-wptb-table-alignment="center" data-wptb-adaptive-table="1" data-table-columns="2" data-wptb-fixed-width-size="0" data-wptb-td-width-auto="70"><tbody><tr class="wptb-row" style="background-color: rgb(255, 255, 255);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true"><div class="wptb-text-container wptb-ph-element wptb-element-text-11" style="font-size: 16px;"><div class="" style="position: relative;"><p style="text-align: center;">18/04/2021<br></p></div></div></td><td class="wptb-cell" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true"><div class="wptb-image-container wptb-ph-element wptb-element-image-1"><div class="wptb-image-wrapper">            <a style="display: block; width: 85%;" class=""><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/lofo-napoli.png" height="768" width="768" style="width: 100%;"></a>        </div></div></td><td class="wptb-cell" data-x-index="2" style="border-width: 1px;" data-wptb-css-td-auto-width="true"><div class="wptb-image-container wptb-ph-element wptb-element-image-6"><div class="wptb-image-wrapper">            <a style="display: block; width: 95%;" class=""><img src="//www.calciomercato.napoli.it/wp-content/uploads/2021/04/Inter-logo.jpg" height="1494" width="1600" style="width: 100%;"></a>        </div></div></td></tr><tr class="wptb-row" style="background-color: rgb(49, 125, 191);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="18/04/2021" data-wptb-title-column-font-size="16px" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="center"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="18/04/2021" style="font-size:16px; 
                        color:; background-color:rgb(255, 255, 255); text-align:center;"></div></div><div class="wptb-image-container wptb-ph-element wptb-element-image-3"><div class="wptb-image-wrapper">            <a style="display: block; float: none;" class="" href="https://www.bwin.it/it/mobileportal/register" target="_blank"><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/bwin.jpg" height="144" width="550" style="width: 100%;"></a>        </div></div></td><td class="wptb-cell" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="" data-wptb-title-column-font-size="" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="" colspan="2" rowspan="1"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="" style="font-size:; 
                        color:; background-color:rgb(255, 255, 255); text-align:;"></div></div><div class="wptb-custom_html-container wptb-ph-element wptb-element-custom_html-2"><div class="wptb-custom-html-wrapper" data-wptb-new-element="1" style="position: relative;"><div style="text-align: center; font-size: 18px;" class=""><a href="https://bit.ly/Bwin-Bonus-" target="_blank" style="color: #fff; text-decoration: none;" rel="nofollow noopener" data-mce-href="https://bit.ly/Bwin-Bonus-">BONUS 10€+200€ &nbsp;﻿</a></div></div></div></td></tr><tr class="wptb-row" style="background-color: rgb(255, 255, 255);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="18/04/2021" data-wptb-title-column-font-size="16px" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="center"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="18/04/2021" style="font-size:16px; 
                        color:; background-color:rgb(255, 255, 255); text-align:center;"></div></div><div class="wptb-image-container wptb-ph-element wptb-element-image-5"><div class="wptb-image-wrapper">            <a style="display: block; float: none;" class="" target="_blank" href="https://tinyurl.com/Eurobet-Napoli"><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/eurobet.jpg" height="144" width="550" style="width: 100%;"></a>        </div></div></td><td class="wptb-cell" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="" data-wptb-title-column-font-size="" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="" colspan="2" rowspan="1"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="" style="font-size:; 
                        color:; background-color:rgb(255, 255, 255); text-align:;"></div></div><div class="wptb-custom_html-container wptb-ph-element wptb-element-custom_html-14"><div class="wptb-custom-html-wrapper" data-wptb-new-element="1" style="position: relative;"><div style="text-align: center; font-size: 18px;" class=""><a href="https://tinyurl.com/Eurobet-Napoli" target="_blank" style="color: #008cff; text-decoration: none;" rel="nofollow noopener" data-mce-href="https://bit.ly/Eurobet-">BONUS 15€ SUBITO+200€</a></div></div></div></td></tr><tr class="wptb-row" style="background-color: rgb(49, 125, 191);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="18/04/2021" data-wptb-title-column-font-size="16px" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="center"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="18/04/2021" style="font-size:16px; 
                        color:; background-color:rgb(255, 255, 255); text-align:center;"></div></div><div class="wptb-image-container wptb-ph-element wptb-element-image-4"><div class="wptb-image-wrapper">            <a style="display: block; float: none;" class="" href="https://www.giocodigitale.it/it/mobileportal/register?rurl=https:%2F%2Fcasino.giocodigitale.it%2Fit%2Fgames" target="_blank"><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/gioco-digitale.png" height="144" width="550" style="width: 100%;"></a>        </div></div></td><td class="wptb-cell wptb-element-table_cell_setting-168123" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="" data-wptb-title-column-font-size="" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="" colspan="2" rowspan="1"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="" style="font-size:; 
                        color:; background-color:rgb(255, 255, 255); text-align:;"></div></div><div class="wptb-custom_html-container wptb-ph-element wptb-element-custom_html-7"><div class="wptb-custom-html-wrapper" data-wptb-new-element="1" style="position: relative;"><div style="text-align: center; font-size: 18px;" class=""><a href="https://bit.ly/GiocoDigitale-Bonus-" target="_blank" style="color: #fff; text-decoration: none;" rel="nofollow noopener" data-mce-href="https://bit.ly/GiocoDigitale-Bonus-">300 FREE SPIN + BONUS 500€</a></div></div></div></td></tr></tbody></table></div></div></p>



<p>Florentino Perez sarebbe il presidente, Andrea Agnelli, già dimessosi dall&#8217;ECA, il vicepresidente. UEFA e FIFA hanno già minacciato cause miliardarie. Le squadre che parteciperanno alla Superlega, che potrebbe partire già ad agosto, non saranno ammesse a nessun altro torneo ufficiale, nemmeno ai campionati. Gli stessi giocatori non potranno essere convocati dalle Nazionali. Finora solo Bayern Monaco, Borussia Dortmund e Paris Saint-Germain si sono tirate indietro.</p>
		</div>
	</div><!-- .todo -->

	<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.calciomercato.napoli.it/ultimissime/" class="entry-tag entry-tag-50">Ultimissime Calcio Napoli</a></span></p><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">Leggi tutto</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.calciomercato.napoli.it/antonio-conte-in-conferenza-dopo-napoli-inter-abbiamo-perso-due-punti-nei-confronti-del-milan-e-dellatalanta/" rel="prev"><strong class="g1-meta">Articolo precedente</strong>  <span class="g1-delta g1-delta-1st">Antonio Conte in conferenza dopo Napoli-Inter: &#8220;Abbiamo perso due punti nei confronti del Milan e dell&#8217;Atalanta&#8221;</span></a></li>
			<li class="g1-nav-single-next"><a href="https://www.calciomercato.napoli.it/il-napoli-commenta-il-pari-con-linter-sul-sito-ufficiale-ottavo-risultato-positivo-nelle-ultime-9-sfide/" rel="next"><strong class="g1-meta">Articolo successivo</strong> <span class="g1-delta g1-delta-1st">Il Napoli commenta il pari con l&#8217;Inter sul sito ufficiale: &#8220;Ottavo risultato positivo nelle ultime 9 sfide&#8221;</span></a></li>
		</ul>
	</div>
</nav>
	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://www.calciomercato.napoli.it/author/emanuele-celeste/">
						<img alt='' src='https://secure.gravatar.com/avatar/d471329f2c85653c31e4cb5cf8528eec?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/d471329f2c85653c31e4cb5cf8528eec?s=160&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title">Scritto da <a href="https://www.calciomercato.napoli.it/author/emanuele-celeste/"><span itemprop="name">Emanuele</span></a></h2>

									</header>

				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>



	<meta itemprop="mainEntityOfPage" content="https://www.calciomercato.napoli.it/juventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale/"/>
	<meta itemprop="dateModified"
	      content="2021-04-19T02:19:12"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Calciomercato Napoli" />
		<meta itemprop="url" content="https://www.calciomercato.napoli.it" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/logojpg.jpg" />
		</span>
	</span>
	</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.calciomercato.napoli.it/antonio-conte-in-conferenza-dopo-napoli-inter-abbiamo-perso-due-punti-nei-confronti-del-milan-e-dellatalanta/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-175270 post type-post status-publish format-standard has-post-thumbnail category-ultime-notizie tag-ultimissime">
			<figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="Minacce Conte, nuova lettera poco fa: &#039;&#039;Sappiamo dove vivi&#039;&#039;" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/minacceconte-150x150.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/minacceconte-150x150.jpg 150w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/minacceconte-192x192.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/minacceconte-384x384.jpg 384w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/minacceconte-110x110.jpg 110w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/minacceconte-220x220.jpg 220w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Antonio Conte in conferenza dopo Napoli-Inter: &#8220;Abbiamo perso due punti nei confronti del Milan e dell&#8217;Atalanta&#8221;</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="https://www.calciomercato.napoli.it/il-napoli-commenta-il-pari-con-linter-sul-sito-ufficiale-ottavo-risultato-positivo-nelle-ultime-9-sfide/">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-175272 post type-post status-publish format-standard has-post-thumbnail category-ultime-notizie tag-ultimissime">
			<figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/03/comunicato-ssc-napoli-150x150.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/03/comunicato-ssc-napoli-150x150.jpg 150w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/03/comunicato-ssc-napoli-192x192.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/03/comunicato-ssc-napoli-110x110.jpg 110w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/03/comunicato-ssc-napoli-220x220.jpg 220w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Il Napoli commenta il pari con l&#8217;Inter sul sito ufficiale: &#8220;Ottavo risultato positivo nelle ultime 9 sfide&#8221;</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Ultime Notizie</span></h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid-xxs g1-collection-columns-2">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
									<li class="g1-collection-item">
						
<article class="entry-tpl-grid entry-tpl-grid-xxs post-175282 post type-post status-publish format-standard has-post-thumbnail category-ultime-notizie tag-ultimissime">
	<figure class="entry-featured-media " ><a title="Umberto Chiariello dopo Napoli-Inter: &#8220;Resta il rammarico per aver sprecato punti incredibili nell’arco della stagione&#8221;" class="g1-frame" href="https://www.calciomercato.napoli.it/umberto-chiariello-dopo-napoli-inter-resta-il-rammarico-per-aver-sprecato-punti-incredibili-nellarco-della-stagione/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="Umberto Chiariello di Canale 21" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2021/01/Umberto-Chiariello-di-Canale-21-364x205.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2021/01/Umberto-Chiariello-di-Canale-21-364x205.jpg 364w, https://www.calciomercato.napoli.it/wp-content/uploads/2021/01/Umberto-Chiariello-di-Canale-21-192x108.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2021/01/Umberto-Chiariello-di-Canale-21-384x216.jpg 384w, https://www.calciomercato.napoli.it/wp-content/uploads/2021/01/Umberto-Chiariello-di-Canale-21-728x409.jpg 728w, https://www.calciomercato.napoli.it/wp-content/uploads/2021/01/Umberto-Chiariello-di-Canale-21-561x316.jpg 561w, https://www.calciomercato.napoli.it/wp-content/uploads/2021/01/Umberto-Chiariello-di-Canale-21-758x426.jpg 758w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.calciomercato.napoli.it/umberto-chiariello-dopo-napoli-inter-resta-il-rammarico-per-aver-sprecato-punti-incredibili-nellarco-della-stagione/" rel="bookmark">Umberto Chiariello dopo Napoli-Inter: &#8220;Resta il rammarico per aver sprecato punti incredibili nell’arco della stagione&#8221;</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-grid entry-tpl-grid-xxs post-175274 post type-post status-publish format-standard has-post-thumbnail category-ultime-notizie tag-ultimissime">
	<figure class="entry-featured-media " ><a title="Paolo Del Genio commenta: &#8220;Se Gennaro Gattuso non ha ancora capito gli aspetti psicologici di questa squadra resto perplesso&#8221;" class="g1-frame" href="https://www.calciomercato.napoli.it/paolo-del-genio-commenta-se-gennaro-gattuso-non-ha-ancora-capito-gli-aspetti-psicologici-di-questa-squadra-resto-perplesso/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="Radio Kiss Kiss, Del Genio: &#039;&#039;Al 90% Ancelotti via, dimissioni la strada migliore&#039;&#039;" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/del-genio-napoli-ancelotti-dimissioni-10-12-2019-364x205.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/del-genio-napoli-ancelotti-dimissioni-10-12-2019-364x205.jpg 364w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/del-genio-napoli-ancelotti-dimissioni-10-12-2019-192x108.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/del-genio-napoli-ancelotti-dimissioni-10-12-2019-384x216.jpg 384w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/del-genio-napoli-ancelotti-dimissioni-10-12-2019-728x409.jpg 728w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/del-genio-napoli-ancelotti-dimissioni-10-12-2019-561x316.jpg 561w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/del-genio-napoli-ancelotti-dimissioni-10-12-2019-1122x631.jpg 1122w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/del-genio-napoli-ancelotti-dimissioni-10-12-2019-758x426.jpg 758w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/del-genio-napoli-ancelotti-dimissioni-10-12-2019-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.calciomercato.napoli.it/paolo-del-genio-commenta-se-gennaro-gattuso-non-ha-ancora-capito-gli-aspetti-psicologici-di-questa-squadra-resto-perplesso/" rel="bookmark">Paolo Del Genio commenta: &#8220;Se Gennaro Gattuso non ha ancora capito gli aspetti psicologici di questa squadra resto perplesso&#8221;</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-grid entry-tpl-grid-xxs post-175272 post type-post status-publish format-standard has-post-thumbnail category-ultime-notizie tag-ultimissime">
	<figure class="entry-featured-media " ><a title="Il Napoli commenta il pari con l&#8217;Inter sul sito ufficiale: &#8220;Ottavo risultato positivo nelle ultime 9 sfide&#8221;" class="g1-frame" href="https://www.calciomercato.napoli.it/il-napoli-commenta-il-pari-con-linter-sul-sito-ufficiale-ottavo-risultato-positivo-nelle-ultime-9-sfide/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/03/comunicato-ssc-napoli-364x205.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/03/comunicato-ssc-napoli-364x205.jpg 364w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/03/comunicato-ssc-napoli-192x108.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/03/comunicato-ssc-napoli-384x216.jpg 384w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/03/comunicato-ssc-napoli-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.calciomercato.napoli.it/il-napoli-commenta-il-pari-con-linter-sul-sito-ufficiale-ottavo-risultato-positivo-nelle-ultime-9-sfide/" rel="bookmark">Il Napoli commenta il pari con l&#8217;Inter sul sito ufficiale: &#8220;Ottavo risultato positivo nelle ultime 9 sfide&#8221;</a></h3>		</header>

		
		
			</div>
</article>
					</li>
									<li class="g1-collection-item">
						
<article class="entry-tpl-grid entry-tpl-grid-xxs post-175277 post type-post status-publish format-standard has-post-thumbnail category-ultime-notizie tag-ultimissime">
	<figure class="entry-featured-media " ><a title="Juventus, Milan e Inter non giocheranno più la Serie A: la Superlega è ufficiale" class="g1-frame" href="https://www.calciomercato.napoli.it/juventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="Calciomercato: Barcellona-Juve, a gennaio si profila un clamoroso scambio" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-364x205.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-364x205.jpg 364w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-192x108.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-384x216.jpg 384w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-728x409.jpg 728w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-561x316.jpg 561w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-1122x631.jpg 1122w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-758x426.jpg 758w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/calciomercatojuve-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.calciomercato.napoli.it/juventus-milan-e-inter-non-giocheranno-piu-la-serie-a-la-superlega-e-ufficiale/" rel="bookmark">Juventus, Milan e Inter non giocheranno più la Serie A: la Superlega è ufficiale</a></h3>		</header>

		
		
			</div>
</article>
					</li>
							</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside><div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 10px"><aside id="tag_cloud-60006" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Tag</span></h2></header><div class="tagcloud"><a href="https://www.calciomercato.napoli.it/acquisti-e-cessioni/" class="tag-cloud-link tag-link-11 tag-link-position-1" style="font-size: 11.466666666667pt;" aria-label="Acquisti e Cessioni Napoli Calcio (17 elementi)">Acquisti e Cessioni Napoli Calcio</a>
<a href="https://www.calciomercato.napoli.it/allenatore/" class="tag-cloud-link tag-link-94 tag-link-position-2" style="font-size: 10.311111111111pt;" aria-label="Allenatore Napoli Calcio (9 elementi)">Allenatore Napoli Calcio</a>
<a href="https://www.calciomercato.napoli.it/calciomercato-napoli-ultimissime-sky/" class="tag-cloud-link tag-link-774 tag-link-position-3" style="font-size: 8.9777777777778pt;" aria-label="Calciomercato Napoli Ultimissime Sky (4 elementi)">Calciomercato Napoli Ultimissime Sky</a>
<a href="https://www.calciomercato.napoli.it/che-cosa-sta-facendo-il-napoli/" class="tag-cloud-link tag-link-697 tag-link-position-4" style="font-size: 15.555555555556pt;" aria-label="Che Cosa Sta Facendo il Napoli (149 elementi)">Che Cosa Sta Facendo il Napoli</a>
<a href="https://www.calciomercato.napoli.it/cori-napoli-calcio/" class="tag-cloud-link tag-link-270 tag-link-position-5" style="font-size: 9.3333333333333pt;" aria-label="Cori Napoli Calcio (5 elementi)">Cori Napoli Calcio</a>
<a href="https://www.calciomercato.napoli.it/cori-tifosi-napoli/" class="tag-cloud-link tag-link-271 tag-link-position-6" style="font-size: 9.6444444444444pt;" aria-label="Cori Tifosi Napoli (6 elementi)">Cori Tifosi Napoli</a>
<a href="https://www.calciomercato.napoli.it/corriere-dello-sport/" class="tag-cloud-link tag-link-1430 tag-link-position-7" style="font-size: 17.066666666667pt;" aria-label="Corriere dello Sport (329 elementi)">Corriere dello Sport</a>
<a href="https://www.calciomercato.napoli.it/esclusive/" class="tag-cloud-link tag-link-1427 tag-link-position-8" style="font-size: 8.9777777777778pt;" aria-label="Esclusive (4 elementi)">Esclusive</a>
<a href="https://www.calciomercato.napoli.it/gazzetta/" class="tag-cloud-link tag-link-1687 tag-link-position-9" style="font-size: 8.9777777777778pt;" aria-label="Gazzetta (4 elementi)">Gazzetta</a>
<a href="https://www.calciomercato.napoli.it/gazzetta-dello-sport/" class="tag-cloud-link tag-link-1411 tag-link-position-10" style="font-size: 13.2pt;" aria-label="Gazzetta dello Sport (44 elementi)">Gazzetta dello Sport</a>
<a href="https://www.calciomercato.napoli.it/giocatori-infortunati/" class="tag-cloud-link tag-link-187 tag-link-position-11" style="font-size: 8.9777777777778pt;" aria-label="Giocatori Infortunati Napoli Calcio (4 elementi)">Giocatori Infortunati Napoli Calcio</a>
<a href="https://www.calciomercato.napoli.it/il-mattino-napoli/" class="tag-cloud-link tag-link-1406 tag-link-position-12" style="font-size: 11.733333333333pt;" aria-label="il mattino napoli (20 elementi)">il mattino napoli</a>
<a href="https://www.calciomercato.napoli.it/video-calcio-napoli/" class="tag-cloud-link tag-link-89 tag-link-position-13" style="font-size: 11.333333333333pt;" aria-label="I Migliori Video del Napoli (16 elementi)">I Migliori Video del Napoli</a>
<a href="https://www.calciomercato.napoli.it/indiscrezioni-di-mercato/" class="tag-cloud-link tag-link-67 tag-link-position-14" style="font-size: 18.311111111111pt;" aria-label="Indiscrezioni di Mercato (625 elementi)">Indiscrezioni di Mercato</a>
<a href="https://www.calciomercato.napoli.it/la-gazzetta-dello-sport/" class="tag-cloud-link tag-link-1690 tag-link-position-15" style="font-size: 17.244444444444pt;" aria-label="La Gazzetta dello Sport (366 elementi)">La Gazzetta dello Sport</a>
<a href="https://www.calciomercato.napoli.it/lorenzo-insigne/" class="tag-cloud-link tag-link-304 tag-link-position-16" style="font-size: 9.6444444444444pt;" aria-label="Lorenzo Insigne (6 elementi)">Lorenzo Insigne</a>
<a href="https://www.calciomercato.napoli.it/obiettivi-di-mercato/" class="tag-cloud-link tag-link-1607 tag-link-position-17" style="font-size: 18.4pt;" aria-label="Obiettivi CalcioMercato Napoli (656 elementi)">Obiettivi CalcioMercato Napoli</a>
<a href="https://www.calciomercato.napoli.it/pagelle-gazzetta/" class="tag-cloud-link tag-link-1429 tag-link-position-18" style="font-size: 8pt;" aria-label="Pagelle Gazzetta (2 elementi)">Pagelle Gazzetta</a>
<a href="https://www.calciomercato.napoli.it/probabili-formazioni-gazzetta/" class="tag-cloud-link tag-link-757 tag-link-position-19" style="font-size: 13.777777777778pt;" aria-label="Probabili Formazioni Gazzetta (59 elementi)">Probabili Formazioni Gazzetta</a>
<a href="https://www.calciomercato.napoli.it/probabili-formazioni-sky/" class="tag-cloud-link tag-link-1428 tag-link-position-20" style="font-size: 13.688888888889pt;" aria-label="Probabili formazioni Sky (57 elementi)">Probabili formazioni Sky</a>
<a href="https://www.calciomercato.napoli.it/probabili-formazioni-sportmediaset/" class="tag-cloud-link tag-link-1379 tag-link-position-21" style="font-size: 14.088888888889pt;" aria-label="Probabili formazioni Sportmediaset (69 elementi)">Probabili formazioni Sportmediaset</a>
<a href="https://www.calciomercato.napoli.it/rivalita-napoli-juventus/" class="tag-cloud-link tag-link-69 tag-link-position-22" style="font-size: 8pt;" aria-label="Rivalità Napoli Juventus (2 elementi)">Rivalità Napoli Juventus</a>
<a href="https://www.calciomercato.napoli.it/sky/" class="tag-cloud-link tag-link-1689 tag-link-position-23" style="font-size: 8.9777777777778pt;" aria-label="Sky (4 elementi)">Sky</a>
<a href="https://www.calciomercato.napoli.it/sportmediaset/" class="tag-cloud-link tag-link-1688 tag-link-position-24" style="font-size: 8.9777777777778pt;" aria-label="Sportmediaset (4 elementi)">Sportmediaset</a>
<a href="https://www.calciomercato.napoli.it/trattative-calciomercato/" class="tag-cloud-link tag-link-739 tag-link-position-25" style="font-size: 13.511111111111pt;" aria-label="Trattative Calciomercato Napoli (52 elementi)">Trattative Calciomercato Napoli</a>
<a href="https://www.calciomercato.napoli.it/tuttosport/" class="tag-cloud-link tag-link-1431 tag-link-position-26" style="font-size: 16.755555555556pt;" aria-label="Tuttosport (282 elementi)">Tuttosport</a>
<a href="https://www.calciomercato.napoli.it/ultimissime/" class="tag-cloud-link tag-link-50 tag-link-position-27" style="font-size: 22pt;" aria-label="Ultimissime Calcio Napoli (4.246 elementi)">Ultimissime Calcio Napoli</a>
<a href="https://www.calciomercato.napoli.it/voci-di-mercato/" class="tag-cloud-link tag-link-51 tag-link-position-28" style="font-size: 18.311111111111pt;" aria-label="Voci di Mercato Napoli Calcio (629 elementi)">Voci di Mercato Napoli Calcio</a></div>
</aside></div></div><!-- End of sticky widgets combined wrapper --></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->


		<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/calciomercatonapoliofficial/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/CalcioMercatoNA" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
	
<div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of4">
			<aside id="custom_html-2" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Chi Siamo</span></h2></header><div class="textwidget custom-html-widget"><p>
	<a href="https://calciomercato.napoli.it/">Calciomercato Napoli</a> è un web magazine libero e indipendente sul Napoli, online dal 2012.
	</p>
</div></aside>		</div>

		<div class="g1-column g1-column-1of4">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Menu</span></h2></header><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-164685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164685"><a href="https://www.calciomercato.napoli.it/ultime-notizie/">Ultime Notizie</a></li>
<li id="menu-item-164686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164686"><a href="https://www.calciomercato.napoli.it/video-calcio-napoli/">Video Napoli</a></li>
<li id="menu-item-164687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164687"><a href="https://www.calciomercato.napoli.it/che-cosa-sta-facendo-il-napoli/">Che cosa sta facendo il Napoli</a></li>
<li id="menu-item-164688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164688"><a href="https://www.calciomercato.napoli.it/pagelle-napoli/">Pagelle Napoli</a></li>
<li id="menu-item-164689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164689"><a href="https://www.calciomercato.napoli.it/obiettivi-di-mercato/">Calciomercato e Obiettivi di Mercato</a></li>
<li id="menu-item-174771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174771"><a href="https://www.eurobet.it/it/scommesse-europei/">Scommesse Europei</a></li>
<li id="menu-item-174533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174533"><a href="https://www.calciomercato.napoli.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-174534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-174534"><a href="https://www.calciomercato.napoli.it/cookie-policy/">Cookie Policy</a></li>
</ul></div></aside>		</div>

		<div class="g1-column g1-column-1of4">
					</div>

		<div class="g1-column g1-column-1of4">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2021 Calciomercato.Napoli.it</p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
			</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

			

<div role="search" class="search-form-wrapper">
	<form method="get"
	      class="g1-searchform-tpl-default search-form"
	      action="https://www.calciomercato.napoli.it/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field"
			       placeholder="Cerca &hellip;"
			       value="" name="s"
			       title="Search for:" />
		</label>
		<button class="search-submit">Cerca</button>
	</form>

	</div>
	<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138393"><a href="https://calciomercato.napoli.it">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140310"><a href="https://www.calciomercato.napoli.it/ultimissime/">Ultimissime</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141398"><a href="https://www.calciomercato.napoli.it/obiettivi-di-mercato/">Obiettivi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140313"><a href="https://www.calciomercato.napoli.it/rassegna-stampa/">Rassegna Stampa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140314"><a href="https://www.calciomercato.napoli.it/gazzetta-dello-sport/">Gazzetta dello Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140315"><a href="https://www.calciomercato.napoli.it/corriere-dello-sport/">Corriere dello Sport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140316"><a href="https://www.calciomercato.napoli.it/tuttosport/">Tuttosport</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140317"><a href="https://www.calciomercato.napoli.it/il-mattino-napoli/">Il Mattino Napoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-164595"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-napoli/">Probabili Formazioni</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140318"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-gazzetta/">Probabili formazioni Gazzetta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140319"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-sportmediaset/">Probabili formazioni Sportmediaset</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140320"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-sky/">Probabili formazioni SKY</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140312"><a href="https://www.calciomercato.napoli.it/esclusive/">Esclusive</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139659"><a href="https://www.calciomercato.napoli.it/partite-in-diretta-tv/">Partite in Diretta TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163884"><a href="https://www.calciomercato.napoli.it/biglietti-napoli/">Biglietti Napoli</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
		
			<nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels">
			<ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons">
				
				
											<li class="menu-item menu-item-type-g1-latest ">
							<a href="https://www.calciomercato.napoli.it">
								<span class="entry-flag entry-flag-latest"></span>
								Latest							</a>
						</li>
					
					
					
					
							</ul>
		</nav>
	<ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-s">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/calciomercatonapoliofficial/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/CalcioMercatoNA" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
		<div class="g1-canvas-background">
		</div>
	</div>
</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTJNRVJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='wp-table-builder-css'  href='https://www.calciomercato.napoli.it/wp-content/plugins/wp-table-builder/inc/frontend/css/wp-table-builder-frontend.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-socials-basic-screen-css'  href='https://www.calciomercato.napoli.it/wp-content/plugins/g1-socials/css/screen-basic.min.css?ver=1.2.15' type='text/css' media='screen' />
<link rel='stylesheet' id='g1-socials-snapcode-css'  href='https://www.calciomercato.napoli.it/wp-content/plugins/g1-socials/css/snapcode.min.css?ver=1.2.15' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calciomercato.napoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.3.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/gallery/js/gallery.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.it.js'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/matchmedia/matchmedia.js'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/matchmedia/matchmedia.addlistener.js'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.calciomercato.napoli.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"microshare\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":1,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/global.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/players.js?ver=7.5'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.calciomercato.napoli.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.calciomercato.napoli.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.calciomercato.napoli.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.calciomercato.napoli.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/themes/bimber/js/single.js?ver=7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.calciomercato.napoli.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"f269600b95","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1576493420'></script>
<script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/wp-embed.min.js?ver=5.3.7'></script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();
	</script>
	</body>
</html>
