<!DOCTYPE html> <!--[if IE 8]><html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="it-IT"><![endif]--> <!--[if IE 9]><html class="no-js g1-off-outside lt-ie10" id="ie9" lang="it-IT"><![endif]--> <!--[if !IE]><!--><html class="no-js g1-off-outside" lang="it-IT"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="https://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.calciomercato.napoli.it/xmlrpc.php"/><link media="all" href="https://www.calciomercato.napoli.it/wp-content/cache/autoptimize/css/autoptimize_f56ad41855808319c5675a9bf5f72046.css" rel="stylesheet" /><link media="screen" href="https://www.calciomercato.napoli.it/wp-content/cache/autoptimize/css/autoptimize_46d0117ac9f14600e948a674ea063a49.css" rel="stylesheet" /><title>GAZZETTA - Lega e FIGC sono d&#039;accordo: si deve giocare, bastano 13 negativi</title><meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><meta name="description" content="&quot;La A va avanti&quot;, titola La Gazzetta dello Sport in taglio alto, relativa alla situazione del Coronavirus in Serie A, con il Genoa che ha trovato ben 14"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.calciomercato.napoli.it/gazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="GAZZETTA - Lega e FIGC sono d&#039;accordo: si deve giocare, bastano 13 negativi" /><meta property="og:description" content="&quot;La A va avanti&quot;, titola La Gazzetta dello Sport in taglio alto, relativa alla situazione del Coronavirus in Serie A, con il Genoa che ha trovato ben 14" /><meta property="og:url" content="https://www.calciomercato.napoli.it/gazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi/" /><meta property="og:site_name" content="Calciomercato Napoli" /><meta property="article:tag" content="La Gazzetta dello Sport" /><meta property="article:section" content="Rassegna Stampa" /><meta property="article:published_time" content="2020-09-30T10:16:26+00:00" /><meta property="article:modified_time" content="2020-09-30T11:23:23+00:00" /><meta property="og:updated_time" content="2020-09-30T11:23:23+00:00" /><meta property="og:image" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a.jpg" /><meta property="og:image:secure_url" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="430" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="&quot;La A va avanti&quot;, titola La Gazzetta dello Sport in taglio alto, relativa alla situazione del Coronavirus in Serie A, con il Genoa che ha trovato ben 14" /><meta name="twitter:title" content="GAZZETTA - Lega e FIGC sono d&#039;accordo: si deve giocare, bastano 13 negativi" /><meta name="twitter:image" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Calciomercato Napoli &raquo; Feed" href="https://www.calciomercato.napoli.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Calciomercato Napoli &raquo; Feed dei commenti" href="https://www.calciomercato.napoli.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Calciomercato Napoli &raquo; GAZZETTA &#8211; Lega e FIGC sono d&#8217;accordo: si deve giocare, bastano 13 negativi Feed dei commenti" href="https://www.calciomercato.napoli.it/gazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.calciomercato.napoli.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link crossorigin="anonymous" rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=7.5' type='text/css' media='all' /><link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.calciomercato.napoli.it/wp-content/cache/autoptimize/css/autoptimize_single_dfa209c5f0f0ef66a0049693c9e01f98.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.calciomercato.napoli.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.calciomercato.napoli.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"170262","token":"6cb2569d3d","debug":""};</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.calciomercato.napoli.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.calciomercato.napoli.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.calciomercato.napoli.it/?p=170262' /><link rel="alternate" type="application/json+oembed" href="https://www.calciomercato.napoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercato.napoli.it%2Fgazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.calciomercato.napoli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.calciomercato.napoli.it%2Fgazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi%2F&#038;format=xml" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-31237747-83"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-31237747-83');</script>  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.calciomercato.napoli.it\/gazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi\/"},"url":"https:\/\/www.calciomercato.napoli.it\/gazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi\/","headline":"GAZZETTA - Lega e FIGC sono d'accordo: si deve giocare, bastano 13...","datePublished":"2020-09-30T12:16:26+02:00","dateModified":"2020-09-30T13:23:23+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.calciomercato.napoli.it\/#organization","name":"Calciomercato Napoli","logo":{"@type":"ImageObject","url":"https:\/\/www.calciomercato.napoli.it\/wp-content\/uploads\/2019\/11\/amplogo.jpg","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.calciomercato.napoli.it\/wp-content\/uploads\/2019\/05\/calciomercato-serie-a.jpg","width":696,"height":430},"articleSection":"Rassegna Stampa","keywords":"La Gazzetta dello Sport","description":"\"La A va avanti\", titola La Gazzetta dello Sport in taglio alto, relativa alla situazione del Coronavirus in Serie A, con il Genoa che ha trovato ben 14 positivi. La Federazione vuole continuare a giocare, ma il timore di trovare nuovi positivi è alto. Anche la Lega vuole evitare","author":{"@type":"Person","name":"Emanuele","url":"https:\/\/www.calciomercato.napoli.it\/author\/emanuele-celeste\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/d471329f2c85653c31e4cb5cf8528eec?s=96&r=g","height":96,"width":96}}}</script> <meta property="fb:app_id" content=""><meta property="fb:admins" content=""><div id="fb-root"></div> <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">var cli_flush_cache=2;</script>  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.calciomercato.napoli.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.calciomercato.napoli.it/gazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi/",
                "name": "GAZZETTA &#8211; Lega e FIGC sono d&#8217;accordo: si deve giocare, bastano 13 negativi",
                "image": "https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a.jpg"
            }
        }
    ]
}</script> <link rel="amphtml" href="https://www.calciomercato.napoli.it/gazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi/amp/"><link rel="icon" href="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/faviconcalciomercatonapoli-110x110.jpg" sizes="32x32" /><link rel="icon" href="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/faviconcalciomercatonapoli-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/faviconcalciomercatonapoli-192x192.jpg" /><meta name="msapplication-TileImage" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/faviconcalciomercatonapoli.jpg" /><meta name="g1:switch-skin-css" content="https://www.calciomercato.napoli.it/wp-content/themes/bimber/css/7.5/styles/mode-dark.min.css" /> <script>if("undefined"!=typeof localStorage){var skinItemId=document.getElementsByName("g1:skin-item-id");skinItemId=skinItemId.length>0?skinItemId[0].getAttribute("content"):"g1_skin",window.g1SwitchSkin=function(e,t){if(e){var n=document.getElementById("g1-switch-skin-css");if(n){n.parentNode.removeChild(n),document.documentElement.classList.remove("g1-skinmode");try{localStorage.removeItem(skinItemId)}catch(e){}}else{t?document.write('<link id="g1-switch-skin-css" rel="stylesheet" type="text/css" media="all" href="'+document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content")+'" />'):((n=document.createElement("link")).id="g1-switch-skin-css",n.href=document.getElementsByName("g1:switch-skin-css")[0].getAttribute("content"),n.rel="stylesheet",n.media="all",document.head.appendChild(n)),document.documentElement.classList.add("g1-skinmode");try{localStorage.setItem(skinItemId,e)}catch(e){}}}};try{var mode=localStorage.getItem(skinItemId);window.g1SwitchSkin(mode,!0)}catch(e){}}</script> <script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script> <script type="text/javascript">var _nat = _nat || [];
    _nat.push(['id', '5dcd27a865e466528a67ebb9']);
    (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
    })();</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-170262 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope itemtype="http://schema.org/WebPage"><div class="g1-body-inner"><div id="page"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list g1-socials-s  "><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/calciomercatonapoliofficial/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/CalcioMercatoNA" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">twitter</span> </span> </a></li></ul></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.calciomercato.napoli.it/" rel="home"> <img class="g1-logo g1-logo-default" width="140" height="84" src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/logojpg.jpg" srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2015/09/calciomercato-napoli3.gif 2x,https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/logojpg.jpg 1x" alt="Calciomercato Napoli" /> </a></p></div></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-138393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-138393"><a href="https://calciomercato.napoli.it">HOME</a></li><li id="menu-item-140310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-140310"><a href="https://www.calciomercato.napoli.it/ultimissime/">Ultimissime</a></li><li id="menu-item-141398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-141398"><a href="https://www.calciomercato.napoli.it/obiettivi-di-mercato/">Obiettivi</a></li><li id="menu-item-140313" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-140313"><a href="https://www.calciomercato.napoli.it/rassegna-stampa/">Rassegna Stampa</a><ul class="sub-menu"><li id="menu-item-140314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140314"><a href="https://www.calciomercato.napoli.it/gazzetta-dello-sport/">Gazzetta dello Sport</a></li><li id="menu-item-140315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140315"><a href="https://www.calciomercato.napoli.it/corriere-dello-sport/">Corriere dello Sport</a></li><li id="menu-item-140316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140316"><a href="https://www.calciomercato.napoli.it/tuttosport/">Tuttosport</a></li><li id="menu-item-140317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140317"><a href="https://www.calciomercato.napoli.it/il-mattino-napoli/">Il Mattino Napoli</a></li></ul></li><li id="menu-item-164595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-164595"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-napoli/">Probabili Formazioni</a><ul class="sub-menu"><li id="menu-item-140318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140318"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-gazzetta/">Probabili formazioni Gazzetta</a></li><li id="menu-item-140319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140319"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-sportmediaset/">Probabili formazioni Sportmediaset</a></li><li id="menu-item-140320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140320"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-sky/">Probabili formazioni SKY</a></li></ul></li><li id="menu-item-140312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-140312"><a href="https://www.calciomercato.napoli.it/esclusive/">Esclusive</a></li><li id="menu-item-139659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-139659"><a href="https://www.calciomercato.napoli.it/partite-in-diretta-tv/">Partite in Diretta TV</a></li><li id="menu-item-163884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-163884"><a href="https://www.calciomercato.napoli.it/biglietti-napoli/">Biglietti Napoli</a></li></ul></nav></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle" href="https://www.calciomercato.napoli.it/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Cerca</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-searchform-ajax search-form"
 action="https://www.calciomercato.napoli.it/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Cerca &hellip;"
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Cerca</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"><div class="g1-id"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper"
 href="https://www.calciomercato.napoli.it/" rel="home"> <img class="g1-logo g1-logo-default" width="370" height="84" src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/logojpg.jpg"  alt="Calciomercato Napoli" /> </a></p></div></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label
 g1-hamburger-label-hidden			">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><div class="g1-drop g1-drop-the-socials g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle" href="#" title="Follow us"> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Follow us</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/calciomercatonapoliofficial/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/CalcioMercatoNA" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">twitter</span> </span> </a></li></ul></div></div><div class="g1-drop g1-drop-before g1-drop-the-search  g1-drop-m g1-drop-icon "> <a class="g1-drop-toggle" href="https://www.calciomercato.napoli.it/?s="> <span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Cerca</span> <span class="g1-drop-toggle-arrow"></span> </a><div class="g1-drop-content"><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default g1-searchform-ajax search-form"
 action="https://www.calciomercato.napoli.it/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Cerca &hellip;"
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Cerca</button></form><div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column"><nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta"><p class="g1-breadcrumbs-label">You are here:</p><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" content="https://www.calciomercato.napoli.it/" href="https://www.calciomercato.napoli.it/"> <span itemprop="name">Home</span><meta itemprop="position" content="1" /> </a></li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" content="https://www.calciomercato.napoli.it/rassegna-stampa/" href="https://www.calciomercato.napoli.it/rassegna-stampa/"> <span itemprop="name">Rassegna Stampa</span><meta itemprop="position" content="2" /> </a></li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <span itemprop="name">GAZZETTA &#8211; Lega e FIGC sono d&#8217;accordo: si deve giocare, bastano 13 negativi</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.calciomercato.napoli.it/gazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi/" /></li></ol></nav></div></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-170262" class="entry-tpl-classic post-170262 post type-post status-publish format-standard has-post-thumbnail category-rassegna-stampa tag-la-gazzetta-dello-sport" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" ><div class="entry-inner"><header class="entry-header entry-header-01"><div class="entry-before-title"> <span class="entry-categories entry-categories-l"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.calciomercato.napoli.it/rassegna-stampa/" class="entry-category entry-category-item-9"><span itemprop="articleSection">Rassegna Stampa</span></a></span></span></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">GAZZETTA &#8211; Lega e FIGC sono d&#8217;accordo: si deve giocare, bastano 13 negativi</h1><p class="g1-meta g1-meta-m entry-meta entry-meta-m"> <span class="entry-byline entry-byline-m "> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label">Articolo di</span> <a href="https://www.calciomercato.napoli.it/author/emanuele-celeste/" title="Articolo di" rel="author"> <strong itemprop="name">Emanuele</strong> </a> </span> <time class="entry-date" datetime="2020-09-30T12:16:26" itemprop="datePublished">30 Settembre 2020, 12:16</time> </span> <span class="entry-stats entry-stats-m"> </span></p></header><figure class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 69.35483871%;"><img width="620" height="430" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" itemprop="contentUrl" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a.jpg 620w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a-300x208.jpg 300w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a-310x215.jpg 310w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a-60x42.jpg 60w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a-561x389.jpg 561w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a-364x252.jpg 364w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a-608x422.jpg 608w" data-sizes="(max-width: 620px) 100vw, 620px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a.jpg" /><meta itemprop="width" content="620" /><meta itemprop="height" content="430" /></figure><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody"><p><em>&#8220;La A va avanti&#8221;</em>, titola <em>La Gazzetta dello Sport</em> in taglio alto, relativa alla situazione del Coronavirus in Serie A, con il Genoa che ha trovato ben 14 positivi. La Federazione vuole continuare a giocare, ma il timore di trovare nuovi positivi è alto. Anche la Lega vuole evitare di rinviare Genoa-Torino e Juventus-Napoli, rispettando le norme UEFA: un ruolo importante lo giocheranno i tamponi a cui sono stati sottoposti i giocatori del Napoli dopo il match con i rossoblù.</p><div class="wptb-table-container wptb-table-168485"><div class="wptb-table-container-matrix"><table class="wptb-preview-table wptb-element-main-table_setting-167812 wptb-table-preview-head" data-reconstraction="0" style="border-width: 0px; border-style: solid; border-image: initial;" data-wptb-table-tds-sum-max-width="300" data-wptb-cells-width-auto-count="3" data-wptb-table-alignment="center" data-wptb-adaptive-table="1" data-table-columns="2" data-wptb-fixed-width-size="0" data-wptb-td-width-auto="70"><tbody><tr class="wptb-row" style="background-color: rgb(255, 255, 255);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true"><div class="wptb-text-container wptb-ph-element wptb-element-text-11" style="font-size: 16px;"><div class="" style="position: relative;"><p style="text-align: center;">04/10/2020<br></p></div></div></td><td class="wptb-cell" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true"><div class="wptb-image-container wptb-ph-element wptb-element-image-1"><div class="wptb-image-wrapper"> <a style="display: block;" class=""><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/09/juventus-logo.png" height="500" width="573" style="width: 100%;"></a></div></div></td><td class="wptb-cell" data-x-index="2" style="border-width: 1px;" data-wptb-css-td-auto-width="true"><div class="wptb-image-container wptb-ph-element wptb-element-image-6"><div class="wptb-image-wrapper"> <a style="display: block; width: 72%;" class=""><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/lofo-napoli.png" height="768" width="768" style="width: 100%;"></a></div></div></td></tr><tr class="wptb-row" style="background-color: rgb(49, 125, 191);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="04/10/2020" data-wptb-title-column-font-size="16px" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="center"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="04/10/2020" style="font-size:16px; 
 color:; background-color:rgb(255, 255, 255); text-align:center;"></div></div><div class="wptb-image-container wptb-ph-element wptb-element-image-3"><div class="wptb-image-wrapper"> <a style="display: block; float: none;" class="" href="https://www.bwin.it/it/mobileportal/register" target="_blank"><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/bwin.jpg" height="144" width="550" style="width: 100%;"></a></div></div></td><td class="wptb-cell" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="" data-wptb-title-column-font-size="" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="" colspan="2" rowspan="1"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="" style="font-size:; 
 color:; background-color:rgb(255, 255, 255); text-align:;"></div></div><div class="wptb-custom_html-container wptb-ph-element wptb-element-custom_html-2"><div class="wptb-custom-html-wrapper" data-wptb-new-element="1" style="position: relative;"><div style="text-align: center; font-size: 18px;" class=""><a href="https://bit.ly/Bwin-Bonus-" target="_blank" style="color: #fff; text-decoration: none;" rel="nofollow noopener" data-mce-href="https://bit.ly/Bwin-Bonus-">BONUS 10€+200€ &nbsp;﻿</a></div></div></div></td></tr><tr class="wptb-row" style="background-color: rgb(255, 255, 255);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="04/10/2020" data-wptb-title-column-font-size="16px" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="center"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="04/10/2020" style="font-size:16px; 
 color:; background-color:rgb(255, 255, 255); text-align:center;"></div></div><div class="wptb-image-container wptb-ph-element wptb-element-image-5"><div class="wptb-image-wrapper"> <a style="display: block; float: none;" class="" target="_blank" href="https://tinyurl.com/Eurobet-Napoli"><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/eurobet.jpg" height="144" width="550" style="width: 100%;"></a></div></div></td><td class="wptb-cell" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="" data-wptb-title-column-font-size="" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="" colspan="2" rowspan="1"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="" style="font-size:; 
 color:; background-color:rgb(255, 255, 255); text-align:;"></div></div><div class="wptb-custom_html-container wptb-ph-element wptb-element-custom_html-14"><div class="wptb-custom-html-wrapper" data-wptb-new-element="1" style="position: relative;"><div style="text-align: center; font-size: 18px;" class=""><a href="https://tinyurl.com/Eurobet-Napoli" target="_blank" style="color: #008cff; text-decoration: none;" rel="nofollow noopener" data-mce-href="https://bit.ly/Eurobet-">BONUS 15€ SUBITO+200€</a></div></div></div></td></tr><tr class="wptb-row" style="background-color: rgb(49, 125, 191);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="04/10/2020" data-wptb-title-column-font-size="16px" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="center"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="04/10/2020" style="font-size:16px; 
 color:; background-color:rgb(255, 255, 255); text-align:center;"></div></div><div class="wptb-image-container wptb-ph-element wptb-element-image-4"><div class="wptb-image-wrapper"> <a style="display: block; float: none;" class="" href="https://www.giocodigitale.it/it/mobileportal/register?rurl=https:%2F%2Fcasino.giocodigitale.it%2Fit%2Fgames" target="_blank"><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/gioco-digitale.png" height="144" width="550" style="width: 100%;"></a></div></div></td><td class="wptb-cell wptb-element-table_cell_setting-168123" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="" data-wptb-title-column-font-size="" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="" colspan="2" rowspan="1"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="" style="font-size:; 
 color:; background-color:rgb(255, 255, 255); text-align:;"></div></div><div class="wptb-custom_html-container wptb-ph-element wptb-element-custom_html-7"><div class="wptb-custom-html-wrapper" data-wptb-new-element="1" style="position: relative;"><div style="text-align: center; font-size: 18px;" class=""><a href="https://bit.ly/GiocoDigitale-Bonus-" target="_blank" style="color: #fff; text-decoration: none;" rel="nofollow noopener" data-mce-href="https://bit.ly/GiocoDigitale-Bonus-">BONUS FINO A 500€</a></div></div></div></td></tr></tbody></table></div></div><p>La Lega e la Figc sono d&#8217;accordo: non vogliono che il campionato si interrompa. Nonostante la positività di 14 tra calciatori e membri dello staff del Genoa e il rischio di un nuovo focolaio altrove, i vertici del calcio sono per la ripresa immediata della Serie A. In campo non solo il Napoli con la Juve ma anche il Genoa col Torino. Questo perché da regolamento bastano 13 negativi per giocare. Una scelta che, però, farà certamente discutere.</p><p>Ecco una <strong>comparazione delle migliori quote</strong> consigliate questa settimana dalla nostra redazione per giocare su <strong>Juventus Napoli</strong>. Sarà possibile cliccare sull’operatore o sulla quota per accedere al sito di riferimento ed effettuare l’iscrizione.<br /><div class="wptb-table-container wptb-table-170188"><div class="wptb-table-container-matrix"><table class="wptb-preview-table wptb-element-main-table_setting-167812 wptb-table-preview-head" data-reconstraction="0" style="border-width: 0px; border-style: solid; border-image: initial;" data-wptb-table-tds-sum-max-width="300" data-wptb-cells-width-auto-count="3" data-wptb-table-alignment="center" data-wptb-adaptive-table="1" data-table-columns="2" data-wptb-fixed-width-size="0" data-wptb-td-width-auto="70"><tbody><tr class="wptb-row" style="background-color: rgb(255, 255, 255);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true"><div class="wptb-text-container wptb-ph-element wptb-element-text-11" style="font-size: 16px;"><div class="" style="position: relative;"><p style="text-align: center;">04/10/2020<br>20:45</p></div></div></td><td class="wptb-cell" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true"><div class="wptb-image-container wptb-ph-element wptb-element-image-1"><div class="wptb-image-wrapper"> <a style="display: block;" class=""><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/09/juventus-logo.png" height="500" width="573" style="width: 100%;"></a></div></div></td><td class="wptb-cell" data-x-index="2" style="border-width: 1px;" data-wptb-css-td-auto-width="true"><div class="wptb-image-container wptb-ph-element wptb-element-image-2"><div class="wptb-image-wrapper"> <a style="display: block; width: 74%;" class=""><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/lofo-napoli.png" height="768" width="768" style="width: 100%;"></a></div></div></td></tr><tr class="wptb-row" style="background-color: rgb(49, 125, 191);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="04/10/202020:45" data-wptb-title-column-font-size="16px" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="center"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="04/10/202020:45" style="font-size:16px; 
 color:; background-color:rgb(255, 255, 255); text-align:center;"></div></div><div class="wptb-image-container wptb-ph-element wptb-element-image-3"><div class="wptb-image-wrapper"> <a style="display: block; float: none;" class="" href="https://www.bwin.it/it/mobileportal/register" target="_blank"><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/bwin.jpg" height="144" width="550" style="width: 100%;"></a></div></div></td><td class="wptb-cell" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="" data-wptb-title-column-font-size="" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="" colspan="2" rowspan="1"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="" style="font-size:; 
 color:; background-color:rgb(255, 255, 255); text-align:;"></div></div><div class="wptb-custom_html-container wptb-ph-element wptb-element-custom_html-2"><div class="wptb-custom-html-wrapper" data-wptb-new-element="1" style="position: relative;"><div style="text-align: center; font-size: 18px;" class=""><a href="https://bit.ly/Bwin-Bonus-" target="_blank" style="color: #fff; text-decoration: none;" rel="nofollow noopener" data-mce-href="https://bit.ly/Bwin-Bonus-">1: 2.15 - X: 3.30 - 2: 3.40</a></div></div></div></td></tr><tr class="wptb-row" style="background-color: rgb(255, 255, 255);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="04/10/202020:45" data-wptb-title-column-font-size="16px" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="center"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="04/10/202020:45" style="font-size:16px; 
 color:; background-color:rgb(255, 255, 255); text-align:center;"></div></div><div class="wptb-image-container wptb-ph-element wptb-element-image-5"><div class="wptb-image-wrapper"> <a style="display: block; float: none;" class="" href="https://tinyurl.com/Eurobet-Napoli" target="_blank"><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/eurobet.jpg" height="144" width="550" style="width: 100%;"></a></div></div></td><td class="wptb-cell" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="" data-wptb-title-column-font-size="" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="" colspan="2" rowspan="1"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="" style="font-size:; 
 color:; background-color:rgb(255, 255, 255); text-align:;"></div></div><div class="wptb-custom_html-container wptb-ph-element wptb-element-custom_html-14"><div class="wptb-custom-html-wrapper" data-wptb-new-element="1" style="position: relative;"><div style="text-align: center; font-size: 18px;" class=""><a href="https://tinyurl.com/Eurobet-Napoli" target="_blank" style="color: #008cff; text-decoration: none;" rel="nofollow noopener" data-mce-href="https://bit.ly/Eurobet-">1: 2.15 - X: 3.40 - 2: 3.35</a></div></div></div></td></tr><tr class="wptb-row" style="background-color: rgb(49, 125, 191);"><td class="wptb-cell" data-x-index="0" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="04/10/202020:45" data-wptb-title-column-font-size="16px" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="center"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="04/10/202020:45" style="font-size:16px; 
 color:; background-color:rgb(255, 255, 255); text-align:center;"></div></div><div class="wptb-image-container wptb-ph-element wptb-element-image-4"><div class="wptb-image-wrapper"> <a style="display: block; float: none;" class="" href="https://www.giocodigitale.it/it/mobileportal/register?rurl=https:%2F%2Fcasino.giocodigitale.it%2Fit%2Fgames" target="_blank"><img src="//www.calciomercato.napoli.it/wp-content/uploads/2020/07/gioco-digitale.png" height="144" width="550" style="width: 100%;"></a></div></div></td><td class="wptb-cell wptb-element-table_cell_setting-168123" data-x-index="1" style="border-width: 1px;" data-wptb-css-td-auto-width="true" data-wptb-title-column="" data-wptb-title-column-font-size="" data-wptb-title-column-color="" data-wptb-title-background-color="rgb(255, 255, 255)" data-wptb-title-align="" colspan="2" rowspan="1"><div class="wptb-column-title-mobile-container"><div class="wptb-column-title-mobile" data-wptb-title-column="" style="font-size:; 
 color:; background-color:rgb(255, 255, 255); text-align:;"></div></div><div class="wptb-custom_html-container wptb-ph-element wptb-element-custom_html-7"><div class="wptb-custom-html-wrapper" data-wptb-new-element="1" style="position: relative;"><div style="text-align: center; font-size: 18px;" class=""><a href="https://bit.ly/GiocoDigitale-Bonus-" target="_blank" style="color: #fff; text-decoration: none;" rel="nofollow noopener" data-mce-href="https://bit.ly/GiocoDigitale-Bonus-">1: 2.15 - X: 3.30 - 2: 3.40</a></div></div></div></td></tr></tbody></table></div></div></p><p><i>Questo sito confronta le quote e i prodotti dei bookmaker da noi selezionati, in possesso di regolare concessione ad operare in Italia rilasciata dall’Agenzia delle Dogane e dei Monopoli. Il servizio, come indicato dall’Autorità per le garanzie nelle comunicazioni al punto 5.6 delle proprie Linee Guida (allegate alla delibera 132/19/CONS), è effettuato nel rispetto del principio di continenza, non ingannevolezza e trasparenza e non costituisce pertanto una forma di pubblicità. E’ altresì possibile che, per motivi di ordine tecnico, alcuni dei bookmaker selezionati non siano temporaneamente visibili nelle tabelle comparative.</i></p></div></div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.calciomercato.napoli.it/la-gazzetta-dello-sport/" class="entry-tag entry-tag-1694">La Gazzetta dello Sport</a></span></p><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label screen-reader-text">Leggi tutto</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.calciomercato.napoli.it/calciomercato-napoli-alfredo-pedulla-rivela-matias-vecino-possibile-per-gennaio-allinter-piace-nikola-maksimovic/" rel="prev"><strong class="g1-meta">Articolo precedente</strong> <span class="g1-delta g1-delta-1st">Calciomercato Napoli, Alfredo Pedullà rivela: &#8220;Matias Vecino possibile per gennaio. All&#8217;Inter piace Nikola Maksimovic&#8221;</span></a></li><li class="g1-nav-single-next"><a href="https://www.calciomercato.napoli.it/cds-stasera-lazio-atalanta-esame-da-grande-per-simone-inzaghi-contro-gian-piero-gasperini/" rel="next"><strong class="g1-meta">Articolo successivo</strong> <span class="g1-delta g1-delta-1st">CDS &#8211; Stasera Lazio-Atalanta: esame da grande per Simone Inzaghi contro Gian Piero Gasperini</span></a></li></ul></div></nav><section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person"><div class="g1-row-inner author-info-inner"><div class="g1-column author-overview"><figure class="author-avatar"> <a href="https://www.calciomercato.napoli.it/author/emanuele-celeste/"> <img alt='' src='https://secure.gravatar.com/avatar/d471329f2c85653c31e4cb5cf8528eec?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/d471329f2c85653c31e4cb5cf8528eec?s=160&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /> </a></figure><header><h2 class="g1-gamma g1-gamma-1st author-title">Scritto da <a href="https://www.calciomercato.napoli.it/author/emanuele-celeste/"><span itemprop="name">Emanuele</span></a></h2></header><div class="author-extras"></div></div></div></section><meta itemprop="mainEntityOfPage" content="https://www.calciomercato.napoli.it/gazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi/"/><meta itemprop="dateModified"
 content="2020-09-30T13:23:23"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Calciomercato Napoli" /><meta itemprop="url" content="https://www.calciomercato.napoli.it" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/logojpg.jpg" /> </span> </span></article> <a class="g1-teaser g1-teaser-prev" href="https://www.calciomercato.napoli.it/calciomercato-napoli-alfredo-pedulla-rivela-matias-vecino-possibile-per-gennaio-allinter-piace-nikola-maksimovic/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-170256 post type-post status-publish format-standard has-post-thumbnail category-ultime-notizie tag-indiscrezioni-di-mercato tag-obiettivi-di-mercato tag-ultimissime tag-voci-di-mercato"><figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="Compleanno di Maksimovic disertato dalla squadra: erano presenti solo in 6. Il retroscena" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/maksimovic-cena-napoli-06-12-2019-150x150.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/maksimovic-cena-napoli-06-12-2019-150x150.jpg 150w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/maksimovic-cena-napoli-06-12-2019-192x192.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/maksimovic-cena-napoli-06-12-2019-384x384.jpg 384w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/maksimovic-cena-napoli-06-12-2019-110x110.jpg 110w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/maksimovic-cena-napoli-06-12-2019-220x220.jpg 220w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">Calciomercato Napoli, Alfredo Pedullà rivela: &#8220;Matias Vecino possibile per gennaio. All&#8217;Inter piace Nikola Maksimovic&#8221;</h3></header></article> </a> <a class="g1-teaser g1-teaser-next" href="https://www.calciomercato.napoli.it/cds-stasera-lazio-atalanta-esame-da-grande-per-simone-inzaghi-contro-gian-piero-gasperini/"><div class="g1-teaser-arrow"></div><article class="entry-tpl-listxxs post-170260 post type-post status-publish format-standard has-post-thumbnail category-rassegna-stampa tag-corriere-dello-sport"><figure class="entry-featured-media " ><div class="g1-frame"><div class="g1-frame-inner" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="IL ROMA - Panchina Napoli: ci sono anche Inzaghi e Gasperini nella lista di ADL" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-150x150.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-150x150.jpg 150w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-192x192.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-384x384.jpg 384w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-110x110.jpg 110w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-220x220.jpg 220w" data-sizes="(max-width: 150px) 100vw, 150px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></div></figure><header class="entry-header"><h3 class="g1-epsilon g1-epsilon-1st entry-title">CDS &#8211; Stasera Lazio-Atalanta: esame da grande per Simone Inzaghi contro Gian Piero Gasperini</h3></header></article> </a></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Ultime Notizie</span></h2></header><div id="g1-widget-posts-1"
 class=" g1-widget-posts"><div class="g1-collection g1-collection-grid-xxs g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-xxs post-170267 post type-post status-publish format-standard has-post-thumbnail category-ultime-notizie tag-ultimissime"><figure class="entry-featured-media " ><a title="Napoli, Rui Costa esalta Gennaro Gattuso: &#8220;Lui e Andrea Pirlo stanno rispecchiando quello che erano da giocatori&#8221;" class="g1-frame" href="https://www.calciomercato.napoli.it/napoli-rui-costa-esalta-gennaro-gattuso-lui-e-andrea-pirlo-stanno-rispecchiando-quello-che-erano-da-giocatori/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="Quali sono le squadre che ha rifiutato Gattuso per sposare la causa Napoli?" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-364x205.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-364x205.jpg 364w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-300x168.jpg 300w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-768x431.jpg 768w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-1024x574.jpg 1024w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-310x174.jpg 310w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-60x34.jpg 60w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-192x108.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-384x216.jpg 384w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-728x409.jpg 728w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-561x315.jpg 561w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-1122x629.jpg 1122w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-608x341.jpg 608w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-758x426.jpg 758w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4-1152x648.jpg 1152w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/gattuso-napoli-sky-ugolini-4.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.calciomercato.napoli.it/napoli-rui-costa-esalta-gennaro-gattuso-lui-e-andrea-pirlo-stanno-rispecchiando-quello-che-erano-da-giocatori/" rel="bookmark">Napoli, Rui Costa esalta Gennaro Gattuso: &#8220;Lui e Andrea Pirlo stanno rispecchiando quello che erano da giocatori&#8221;</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-xxs post-170264 post type-post status-publish format-standard has-post-thumbnail category-ultime-notizie tag-indiscrezioni-di-mercato tag-obiettivi-di-mercato tag-ultimissime tag-voci-di-mercato"><figure class="entry-featured-media " ><a title="Calciomercato Napoli: Kalidou Koulibaly ancora in bilico, per Arkadiusz Milik c&#8217;è solo l&#8217;Everton" class="g1-frame" href="https://www.calciomercato.napoli.it/calciomercato-napoli-kalidou-koulibaly-ancora-in-bilico-per-arkadiusz-milik-ce-solo-leverton/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="MIRROR - Guardiola vuole Koulibaly a gennaio, pronta offerta monstre. E ADL..." data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/koulibalymanchestercity-364x205.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/koulibalymanchestercity-364x205.jpg 364w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/koulibalymanchestercity-192x108.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/koulibalymanchestercity-384x216.jpg 384w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/koulibalymanchestercity-728x409.jpg 728w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/koulibalymanchestercity-561x316.jpg 561w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/koulibalymanchestercity-1122x631.jpg 1122w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/koulibalymanchestercity-758x426.jpg 758w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/11/koulibalymanchestercity-1152x648.jpg 1152w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.calciomercato.napoli.it/calciomercato-napoli-kalidou-koulibaly-ancora-in-bilico-per-arkadiusz-milik-ce-solo-leverton/" rel="bookmark">Calciomercato Napoli: Kalidou Koulibaly ancora in bilico, per Arkadiusz Milik c&#8217;è solo l&#8217;Everton</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-xxs post-170260 post type-post status-publish format-standard has-post-thumbnail category-rassegna-stampa tag-corriere-dello-sport"><figure class="entry-featured-media " ><a title="CDS &#8211; Stasera Lazio-Atalanta: esame da grande per Simone Inzaghi contro Gian Piero Gasperini" class="g1-frame" href="https://www.calciomercato.napoli.it/cds-stasera-lazio-atalanta-esame-da-grande-per-simone-inzaghi-contro-gian-piero-gasperini/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="IL ROMA - Panchina Napoli: ci sono anche Inzaghi e Gasperini nella lista di ADL" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-364x205.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-364x205.jpg 364w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-300x169.jpg 300w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-768x432.jpg 768w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-1024x576.jpg 1024w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-310x174.jpg 310w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-60x34.jpg 60w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-192x108.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-384x216.jpg 384w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-728x409.jpg 728w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-561x316.jpg 561w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-1122x631.jpg 1122w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-608x342.jpg 608w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-758x426.jpg 758w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019-1152x648.jpg 1152w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/12/inzaghi-gasperini-napoli-05-12-2019.jpg 1200w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.calciomercato.napoli.it/cds-stasera-lazio-atalanta-esame-da-grande-per-simone-inzaghi-contro-gian-piero-gasperini/" rel="bookmark">CDS &#8211; Stasera Lazio-Atalanta: esame da grande per Simone Inzaghi contro Gian Piero Gasperini</a></h3></header></div></article></li><li class="g1-collection-item"><article class="entry-tpl-grid entry-tpl-grid-xxs post-170262 post type-post status-publish format-standard has-post-thumbnail category-rassegna-stampa tag-la-gazzetta-dello-sport"><figure class="entry-featured-media " ><a title="GAZZETTA &#8211; Lega e FIGC sono d&#8217;accordo: si deve giocare, bastano 13 negativi" class="g1-frame" href="https://www.calciomercato.napoli.it/gazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi/"><div class="g1-frame-inner" style="padding-bottom: 56.31868132%;"><img width="364" height="205" src="https://www.calciomercato.napoli.it/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" data-src="https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a-364x205.jpg" data-expand="600" data-srcset="https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a-364x205.jpg 364w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a-192x108.jpg 192w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a-384x216.jpg 384w, https://www.calciomercato.napoli.it/wp-content/uploads/2019/05/calciomercato-serie-a-561x316.jpg 561w" data-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-"></span></div></a></figure><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.calciomercato.napoli.it/gazzetta-lega-e-figc-sono-daccordo-si-deve-giocare-bastano-13-negativi/" rel="bookmark">GAZZETTA &#8211; Lega e FIGC sono d&#8217;accordo: si deve giocare, bastano 13 negativi</a></h3></header></div></article></li></ul></div></div></div></aside><div class="g1-sticky-widget-wrapper"><div class="g1-sticky-widget" style="top: 10px"><aside id="tag_cloud-60006" class="widget widget_tag_cloud"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Tag</span></h2></header><div class="tagcloud"><a href="https://www.calciomercato.napoli.it/acquisti-e-cessioni/" class="tag-cloud-link tag-link-11 tag-link-position-1" style="font-size: 11.936102236422pt;" aria-label="Acquisti e Cessioni Napoli Calcio (14 elementi)">Acquisti e Cessioni Napoli Calcio</a> <a href="https://www.calciomercato.napoli.it/allenatore/" class="tag-cloud-link tag-link-94 tag-link-position-2" style="font-size: 11.130990415335pt;" aria-label="Allenatore Napoli Calcio (9 elementi)">Allenatore Napoli Calcio</a> <a href="https://www.calciomercato.napoli.it/calciomercato-napoli-ultimissime-sky/" class="tag-cloud-link tag-link-774 tag-link-position-3" style="font-size: 9.7891373801917pt;" aria-label="Calciomercato Napoli Ultimissime Sky (4 elementi)">Calciomercato Napoli Ultimissime Sky</a> <a href="https://www.calciomercato.napoli.it/che-cosa-sta-facendo-il-napoli/" class="tag-cloud-link tag-link-697 tag-link-position-4" style="font-size: 14.798722044728pt;" aria-label="Che Cosa Sta Facendo il Napoli (65 elementi)">Che Cosa Sta Facendo il Napoli</a> <a href="https://www.calciomercato.napoli.it/cori-napoli-calcio/" class="tag-cloud-link tag-link-270 tag-link-position-5" style="font-size: 10.14696485623pt;" aria-label="Cori Napoli Calcio (5 elementi)">Cori Napoli Calcio</a> <a href="https://www.calciomercato.napoli.it/cori-tifosi-napoli/" class="tag-cloud-link tag-link-271 tag-link-position-6" style="font-size: 10.460063897764pt;" aria-label="Cori Tifosi Napoli (6 elementi)">Cori Tifosi Napoli</a> <a href="https://www.calciomercato.napoli.it/corriere-dello-sport/" class="tag-cloud-link tag-link-1430 tag-link-position-7" style="font-size: 17.124600638978pt;" aria-label="Corriere dello Sport (218 elementi)">Corriere dello Sport</a> <a href="https://www.calciomercato.napoli.it/esclusive/" class="tag-cloud-link tag-link-1427 tag-link-position-8" style="font-size: 9.7891373801917pt;" aria-label="Esclusive (4 elementi)">Esclusive</a> <a href="https://www.calciomercato.napoli.it/gazzetta/" class="tag-cloud-link tag-link-1687 tag-link-position-9" style="font-size: 9.7891373801917pt;" aria-label="Gazzetta (4 elementi)">Gazzetta</a> <a href="https://www.calciomercato.napoli.it/gazzetta-dello-sport/" class="tag-cloud-link tag-link-1411 tag-link-position-10" style="font-size: 14.038338658147pt;" aria-label="Gazzetta dello Sport (44 elementi)">Gazzetta dello Sport</a> <a href="https://www.calciomercato.napoli.it/giocatori-infortunati/" class="tag-cloud-link tag-link-187 tag-link-position-11" style="font-size: 9.7891373801917pt;" aria-label="Giocatori Infortunati Napoli Calcio (4 elementi)">Giocatori Infortunati Napoli Calcio</a> <a href="https://www.calciomercato.napoli.it/il-mattino-napoli/" class="tag-cloud-link tag-link-1406 tag-link-position-12" style="font-size: 12.562300319489pt;" aria-label="il mattino napoli (20 elementi)">il mattino napoli</a> <a href="https://www.calciomercato.napoli.it/video-calcio-napoli/" class="tag-cloud-link tag-link-89 tag-link-position-13" style="font-size: 12.025559105431pt;" aria-label="I Migliori Video del Napoli (15 elementi)">I Migliori Video del Napoli</a> <a href="https://www.calciomercato.napoli.it/indiscrezioni-di-mercato/" class="tag-cloud-link tag-link-67 tag-link-position-14" style="font-size: 18.869009584665pt;" aria-label="Indiscrezioni di Mercato (535 elementi)">Indiscrezioni di Mercato</a> <a href="https://www.calciomercato.napoli.it/la-gazzetta-dello-sport/" class="tag-cloud-link tag-link-1690 tag-link-position-15" style="font-size: 16.945686900958pt;" aria-label="La Gazzetta dello Sport (198 elementi)">La Gazzetta dello Sport</a> <a href="https://www.calciomercato.napoli.it/lorenzo-insigne/" class="tag-cloud-link tag-link-304 tag-link-position-16" style="font-size: 10.460063897764pt;" aria-label="Lorenzo Insigne (6 elementi)">Lorenzo Insigne</a> <a href="https://www.calciomercato.napoli.it/obiettivi-di-mercato/" class="tag-cloud-link tag-link-1607 tag-link-position-17" style="font-size: 18.958466453674pt;" aria-label="Obiettivi CalcioMercato Napoli (562 elementi)">Obiettivi CalcioMercato Napoli</a> <a href="https://www.calciomercato.napoli.it/pagelle-gazzetta/" class="tag-cloud-link tag-link-1429 tag-link-position-18" style="font-size: 8.8051118210863pt;" aria-label="Pagelle Gazzetta (2 elementi)">Pagelle Gazzetta</a> <a href="https://www.calciomercato.napoli.it/probabili-formazioni-gazzetta/" class="tag-cloud-link tag-link-757 tag-link-position-19" style="font-size: 13.277955271565pt;" aria-label="Probabili Formazioni Gazzetta (29 elementi)">Probabili Formazioni Gazzetta</a> <a href="https://www.calciomercato.napoli.it/probabili-formazioni-sky/" class="tag-cloud-link tag-link-1428 tag-link-position-20" style="font-size: 13.143769968051pt;" aria-label="Probabili formazioni Sky (27 elementi)">Probabili formazioni Sky</a> <a href="https://www.calciomercato.napoli.it/probabili-formazioni-sportmediaset/" class="tag-cloud-link tag-link-1379 tag-link-position-21" style="font-size: 13.41214057508pt;" aria-label="Probabili formazioni Sportmediaset (31 elementi)">Probabili formazioni Sportmediaset</a> <a href="https://www.calciomercato.napoli.it/rivalita-napoli-juventus/" class="tag-cloud-link tag-link-69 tag-link-position-22" style="font-size: 8.8051118210863pt;" aria-label="Rivalità Napoli Juventus (2 elementi)">Rivalità Napoli Juventus</a> <a href="https://www.calciomercato.napoli.it/sky/" class="tag-cloud-link tag-link-1689 tag-link-position-23" style="font-size: 9.7891373801917pt;" aria-label="Sky (4 elementi)">Sky</a> <a href="https://www.calciomercato.napoli.it/sportmediaset/" class="tag-cloud-link tag-link-1688 tag-link-position-24" style="font-size: 9.7891373801917pt;" aria-label="Sportmediaset (4 elementi)">Sportmediaset</a> <a href="https://www.calciomercato.napoli.it/trattative-calciomercato/" class="tag-cloud-link tag-link-739 tag-link-position-25" style="font-size: 14.351437699681pt;" aria-label="Trattative Calciomercato Napoli (51 elementi)">Trattative Calciomercato Napoli</a> <a href="https://www.calciomercato.napoli.it/tuttosport/" class="tag-cloud-link tag-link-1431 tag-link-position-26" style="font-size: 16.632587859425pt;" aria-label="Tuttosport (170 elementi)">Tuttosport</a> <a href="https://www.calciomercato.napoli.it/uitimissime-calcio-napoli/" class="tag-cloud-link tag-link-1692 tag-link-position-27" style="font-size: 8pt;" aria-label="UItimissime calcio Napoli (1 elemento )">UItimissime calcio Napoli</a> <a href="https://www.calciomercato.napoli.it/ultimissime/" class="tag-cloud-link tag-link-50 tag-link-position-28" style="font-size: 22pt;" aria-label="Ultimissime Calcio Napoli (2.712 elementi)">Ultimissime Calcio Napoli</a> <a href="https://www.calciomercato.napoli.it/voci-di-mercato/" class="tag-cloud-link tag-link-51 tag-link-position-29" style="font-size: 18.869009584665pt;" aria-label="Voci di Mercato Napoli Calcio (539 elementi)">Voci di Mercato Napoli Calcio</a></div></aside></div></div></div></div></div><div class="g1-row g1-row-layout-page g1-socials-section g1-dark"><div class="g1-row-inner"><div class="g1-column"><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/calciomercatonapoliofficial/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/CalcioMercatoNA" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">twitter</span> </span> </a></li></ul></div></div></div><div class="g1-prefooter g1-prefooter-4cols g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-column-1of4"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Chi Siamo</span></h2></header><div class="textwidget custom-html-widget"><p> <a href="https://calciomercato.napoli.it/">Calciomercato Napoli</a> è un web magazine libero e indipendente sul Napoli, online dal 2012.</p></div></aside></div><div class="g1-column g1-column-1of4"><aside id="nav_menu-2" class="widget widget_nav_menu"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Menu</span></h2></header><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-164685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164685"><a href="https://www.calciomercato.napoli.it/ultime-notizie/">Ultime Notizie</a></li><li id="menu-item-164686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164686"><a href="https://www.calciomercato.napoli.it/video-calcio-napoli/">Video Napoli</a></li><li id="menu-item-164687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164687"><a href="https://www.calciomercato.napoli.it/che-cosa-sta-facendo-il-napoli/">Che cosa sta facendo il Napoli</a></li><li id="menu-item-164688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164688"><a href="https://www.calciomercato.napoli.it/pagelle-napoli/">Pagelle Napoli</a></li><li id="menu-item-164689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164689"><a href="https://www.calciomercato.napoli.it/obiettivi-di-mercato/">Calciomercato e Obiettivi di Mercato</a></li></ul></div></aside></div><div class="g1-column g1-column-1of4"></div><div class="g1-column g1-column-1of4"></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2020 Calciomercato.Napoli.it</p></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><div role="search" class="search-form-wrapper"><form method="get"
 class="g1-searchform-tpl-default search-form"
 action="https://www.calciomercato.napoli.it/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field"
 placeholder="Cerca &hellip;"
 value="" name="s"
 title="Search for:" /> </label> <button class="search-submit">Cerca</button></form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138393"><a href="https://calciomercato.napoli.it">HOME</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140310"><a href="https://www.calciomercato.napoli.it/ultimissime/">Ultimissime</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141398"><a href="https://www.calciomercato.napoli.it/obiettivi-di-mercato/">Obiettivi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-140313"><a href="https://www.calciomercato.napoli.it/rassegna-stampa/">Rassegna Stampa</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140314"><a href="https://www.calciomercato.napoli.it/gazzetta-dello-sport/">Gazzetta dello Sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140315"><a href="https://www.calciomercato.napoli.it/corriere-dello-sport/">Corriere dello Sport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140316"><a href="https://www.calciomercato.napoli.it/tuttosport/">Tuttosport</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140317"><a href="https://www.calciomercato.napoli.it/il-mattino-napoli/">Il Mattino Napoli</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-164595"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-napoli/">Probabili Formazioni</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140318"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-gazzetta/">Probabili formazioni Gazzetta</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140319"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-sportmediaset/">Probabili formazioni Sportmediaset</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140320"><a href="https://www.calciomercato.napoli.it/probabili-formazioni-sky/">Probabili formazioni SKY</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140312"><a href="https://www.calciomercato.napoli.it/esclusive/">Esclusive</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139659"><a href="https://www.calciomercato.napoli.it/partite-in-diretta-tv/">Partite in Diretta TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163884"><a href="https://www.calciomercato.napoli.it/biglietti-napoli/">Biglietti Napoli</a></li></ul></nav><nav class="g1-quick-nav g1-quick-nav-short g1-quick-nav-without-labels"><ul class="g1-quick-nav-menu g1-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-g1-latest "> <a href="https://www.calciomercato.napoli.it"> <span class="entry-flag entry-flag-latest"></span> Latest </a></li></ul></nav><ul id="g1-social-icons-4" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-s"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/calciomercatonapoliofficial/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/CalcioMercatoNA" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">twitter</span> </span> </a></li></ul></div><div class="g1-canvas-background"></div></div></div><div id="cookie-law-info-bar"><span>Questo sito Web utilizza i cookie per migliorare la tua esperienza <a class="cli_settings_button"   style="margin:5px 20px 5px 20px;" >Cookie</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTA</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text"><div id="tw-target-text-container" class="tw-ta-container tw-nfl"><br /><p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traduzione"><span lang="it" tabindex="0">Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi cookie, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito Web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e comprendere come si utilizza questo sito Web. Questi cookie saranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione.</span></p><br /> <br /></div></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > Privacy Overview </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p><div id="tw-target-text-container" class="tw-ta-container tw-nfl"><br /><p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traduzione"><span lang="it" tabindex="0">Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi cookie, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito Web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e comprendere come si utilizza questo sito Web. Questi cookie saranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. La disattivazione di alcuni di questi cookie può influire sulla tua esperienza di navigazione.</span></p><br /> <br /></div></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessari </a> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito Web. Questa categoria include solo i cookie che garantiscono funzionalità di base e caratteristiche di sicurezza del sito Web. Questi cookie non memorizzano alcuna informazione personale.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Non necessario </a><div class="cli-switch"> <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Qualsiasi cookie che potrebbe non essere particolarmente necessario per il funzionamento del sito Web e viene utilizzato specificamente per raccogliere dati personali dell'utente tramite analisi, pubblicità, altri contenuti incorporati sono definiti come cookie non necessari. È obbligatorio ottenere il consenso dell'utente prima di eseguire questi cookie sul tuo sito Web.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.calciomercato.napoli.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.calciomercato.napoli.it\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"off\",\"sharebar\":\"off\",\"microshare\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Go to\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":1,\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original\"}";</script> <script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.calciomercato.napoli.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.calciomercato.napoli.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.calciomercato.napoli.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.calciomercato.napoli.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script> <script type='text/javascript' src='https://www.calciomercato.napoli.it/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};</script> <script type='text/javascript'>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</script> <script type='text/javascript'>var wpgdprcData = {"ajaxURL":"https:\/\/www.calciomercato.napoli.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"d05e771766","isMultisite":"","path":"\/","blogId":""};</script> <div id="fb-root"></div> <script type="text/javascript">(function() {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.0";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			document.body.addEventListener('bimberLoadFbSdk', loadFB);
		})();</script> <script defer src="https://www.calciomercato.napoli.it/wp-content/cache/autoptimize/js/autoptimize_970c56a017a6a6c6278309729e8eda05.js"></script></body></html>